demarrage stoper par LI

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Foire aux questions Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
romportier

Membre occasionnel
Membre occasionnel


Inscrit le: 22 Fév 2002
Messages: 23

MessagePosté le: Ven Fév 22, 2002 16:00 Répondre en citant

au demarrage , en bas de la page de description du materiel, pri master , pri slave , etc...
s'affiche en bas à gauche : LI avec le petit curseur à coté. et je ne peux plus rien faire.
j'ai formater mon disque dur tenté une réinstallastion , scandisk , utilisé la disquette de démarrage , mais toujours LI .

je me demade si ça ne viens pas de lilo mon démarreur linux ? (je pense avoir supprimé la partition linux avec fdisk depuis , mais toujours LI )

au secours aidez moi .
merci[

ma config:
p4 1.5 Ghz
memoire 256 rdram
40 Go

windows millenium



[Edité le 22-2-2002 par romportier]
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Ka-bar

Posteur fou
Posteur fou


Inscrit le: 01 Déc 2001
Messages: 953

MessagePosté le: Ven Fév 22, 2002 19:28 Répondre en citant

Essaie voir la commande "fixmbr", sans les guillemets, sous DOS...
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Foire aux questions Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH