Pas Carte réseau dans le Gestionnaire de Périphériques!

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
adamjohn

P'tit Posteur
P'tit Posteur


Inscrit le: 30 Sep 2016
Messages: 2

MessagePosté le: Lun Nov 21, 2016 11:20 Répondre en citant

Salut tout le monde !

J'ai voulu connecté mon nouvel ordi a internet via un cable éthernet et j'ai remarque qu'il n'y arrivait pas.

J'ai eu un message d'erreur code 651 (si ça vous parle ^^ ) apparemment cela serait un probleme de pilote. Je suis donc aller sur le site de Windows pour voir les différentes manipulation a faire pour corriger cette erreur.
En faisant l'une des manipulations je me suis rendu compte que la carte réseau n'apparaissait pas dans le gestionnaire de périphériques... Ce qui rend compréhensible le probleme de mis a jour ^^

Est ce que vous auriez une idée de la manipulation a faire pour que je puisse retrouver ma carte réseau ?
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH