Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
lyan44

P'tit Posteur
P'tit Posteur


Inscrit le: 30 Jan 2016
Messages: 3

MessagePosté le: Sam Jan 30, 2016 7:47 Répondre en citant

Bonjour,

j'ai monté ce kit aujourd'hui :

http://www.materiel.net/pack-de-composants-de-mise-a-jour-pc/materiel-net-karate-kit-104696.html#FicheDesc

Mon ancienne alim est une 650W Antec

Ma CG est une 560 GTX


Le tout assemblé dans un boitier ANTEC http://www.materiel.net/boitier-pc/antec-p100-97256.html (P100)

Deux disques dur

Premier assemblage pas de problème.

ça tourne , accès au bios , accès à windows .

je retrouve mon ancienne config .

j'installe MSI live update 6. Il réalise toutes les MAJ (Bios, drivers CM etc...)
Windows 10 installe automatiquement le reste.

j'éteins mon pc pour m'occuper du PC d'un ami, je rallume le lendemain mon PC, pas de signal Vidéo.

symptomes :

Tous les ventilateurs tournent au démarrage alors que chez MSI normalement , le ventilo mets 2 sec à tourné avant de se lancer (test du courant)
Pas de signal vidéo
je branche clavier + souris pour voir si j'ai du jus qui passe ( rien ne semble être détecté)
j'entends bien le bruit des disques dur.

Test :

J'enleve la CG
je test directement depuis la CM (vu qu'il y a un chipset graphique intégré) pas de signal
je test DVI Nok
HDMI (quand j’insère le câble HDMI, un des ventilo de la tour ralenti / s'arrête) pas de signal non plus Nok

je test la RAM (idem)

Je vire la CM du boitier (au cas ou fond contact)
ça ne change rien.
La CM ne semble pas abimé.

Je test un clear CMOS ( mais pas super sur de l'avoir réussi)
Cavalier sur JBAT1 , j'enleve la pile 1 min, je la replace , j'enleve le cavalier, je reboot
sans succès.

Seule chose non testé la CM , l'alim. Mais elle ne semble pas impacté.


https://fr.msi.com/product/motherboard/support/H97M-G43.html#down-manual


Quelqu'un aurait une idée?
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
le lyonnais

Technicien WI
Technicien WI


Inscrit le: 18 Aoû 2006
Messages: 2600

MessagePosté le: Dim Jan 31, 2016 23:37 Répondre en citant

Ben non, on ne peut pas avoir d'autres idées que de prendre une autre CM. puisque tu as tout testé.
De plus tu dis avoir monté un PC pour un de tes potes, alors utilise le pour confirmer tes tests.

teste aussi les barrettes mémoire, mais une par une. et aussi ton HDD en démarrant ton PC sans le HDD et sans le lecteur DVD. Enfin teste aussi les tensions de sortie de l'alim : 12 volts sur le fil jaune, ; 11,8 ou 12,2 ton alim est fatiguée.
voilà si tu n'as tjrs pas accès au bios, alors change de CM.
Revenir en haut
Invisible Voir le profil de l'utilisateur Envoyer un message privé Voir les profils informatiques
lyan44

P'tit Posteur
P'tit Posteur


Inscrit le: 30 Jan 2016
Messages: 3

MessagePosté le: Mar Fév 02, 2016 20:07 Répondre en citant

Merci pour ta réponse :

Pour mon alim , je l'ai testé sur une autre config pas de probleme
pour la CM elle est partie au SAV , j'ai fait une MAJ via MSI liveupdate
ce soft permet de mettre à jour le bios.

Maj du bios sous windows, c'est plutot pas conseillé.
il est possible que le bios soit à l'état lock ce qui rends impossible tout boot.

j'en saurais plus dans quelques jours.
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH