No HDMI signal quand la tour est connectée au moniteur

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel périphériques externes Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Gwos92

Nouveau membre
Nouveau membre


Inscrit le: 30 Mar 2013
Messages: 1

MessagePosté le: Sam Mar 30, 2013 15:05 Répondre en citant

Bonjour tout le monde,

Voila , je viens d'acheter une tour( blackbird v6 déja montée) et un moniteur( Asus 24 pouces 3D...) et lorsque je branche la tour en Hdmi sur l'écran , ce dernier marque " no hdmi signal". J’ai testé l'écran en hdmi avec une ps3 et un téléphone portable et il marche très bien.

Pourriez me donner si possible la marche à suivre pour résoudre ce problème Smile.

Bonne journée à vous
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel périphériques externes Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH