incomprehensible

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
aragorn

P'tit Posteur
P'tit Posteur


Inscrit le: 03 Déc 2001
Messages: 2

MessagePosté le: Lun Déc 03, 2001 23:08 Répondre en citant

si vous voulez bien m'aider, je vous decris la situation: je viens d'acquerir un athlon 1ghz, une msik7t266pro2,un dd 20 go(western digital 72000trs, udma100)

en attendant une nouvelle carte video, j'utilise mon ancienne :i740.
je partitionne mon nouveau dd, j'installe windows. j'installe les pilotes de la carte video(les derniers), la carte est bien presente dans le gestionnaire de peripheriques mais au demarrage, windows envoie une agreable box message :"un probleme existe avec vos parametres d'affichage,type de carte incorrect ou parametres actuels inadaptes a votre materiel". apres plusieurs essais:aucun resultat.

j'utilise donc mon ancien dd ou les pilotes de l'i740 etaient deja installés. l'affichage fonctionne tout a fait correctement.

si vous avez une solution , je suis preneur, vous remerciant a l'avance,
Guillaume.
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
shotkiller

Membre occasionnel
Membre occasionnel


Inscrit le: 20 Nov 2001
Messages: 40
Localisation: dijon

MessagePosté le: Lun Déc 03, 2001 23:13 Répondre en citant

salut regardes si tes drivers ne sont pas des versions beta. il se peut que ton preobleme vienne de là ?
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Angy\*St.Bli

Habitué
Habitué


Inscrit le: 17 Nov 2001
Messages: 105
Localisation: Pas loin de Bobylus..

MessagePosté le: Lun Déc 03, 2001 23:20 Répondre en citant

ouai.. non
reprend les anciens pilotes sur ton ancien DD et installe les sur ton nouveau DD.

_________________
Ąŋgy\°Şt.ßlį-> Mes sites <-
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger Numéro ICQ Voir les profils informatiques
aragorn

P'tit Posteur
P'tit Posteur


Inscrit le: 03 Déc 2001
Messages: 2

MessagePosté le: Mer Déc 05, 2001 19:29 Répondre en citant

j'ai essayé au mois 4 pilotes differents, sans succes, merci de vous y interesser!
je vais tester bientot si la carte d'un pote passe .
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Bobylus

WebMaster WI
WebMaster WI


Inscrit le: 13 Nov 2001
Messages: 7694
Localisation: Paris

MessagePosté le: Jeu Déc 06, 2001 1:21 Répondre en citant

Il ce peut que les 4 pilotes different ne soit pas bon.
La solution serais d'utiliser ceux qui était installé sur ton encien disque dur ou encore d'aller cherhcer la derniere version sur le site du constructeur de la carte.
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur Voir les profils informatiques
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH