bank mémoire (A1) de ma C.M ne fonctionne pas

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
cctaz

P'tit Posteur
P'tit Posteur


Inscrit le: 16 Jan 2010
Messages: 3

MessagePosté le: Ven Mai 05, 2017 16:56 Répondre en citant

bonjour,
j'ai une carte mère "asrock Z77 professionnal fatality".
J'y ai ajouté 2 barrettes corsair 2133 ddram3 à 133hz

donc maintenant il y a 4 barrettes de 4Go montées.
seulement l'emplacement A1, ne reconnait pas la barrette et ce malgré inversement de celles ci. le bios(a jour) voit 3 barretes et j'ai 12Go sous Windows10.

la bank A1 peux t'elle etre configurée comme mémoire vidéo? si oui comment la remettre en config mémoire pour systeme.

merci
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
dda42

Fidèle
Fidèle


Inscrit le: 27 Mar 2007
Messages: 221

MessagePosté le: Lun Mai 15, 2017 10:28 Répondre en citant

Essaye les barrettes une par une et seule. Si une en échec defectueuse
Si c'est la carte aucune idée
_________________
@+ Cordialement
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Voir les profils informatiques
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH