Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Demian01

Nouveau membre
Nouveau membre


Inscrit le: 17 Déc 2015
Messages: 1

MessagePosté le: Jeu Déc 17, 2015 13:30 Répondre en citant

Bonjour,

j'ai récemment acheté une carte mère GA-FA2A88XM-DS2 couplé à un processeur AMD (FM2+) A8 7600. Après montage, j'entends que tout démarre, les ventilos se mettent en route, le disque dur également. Mais problème l'écran reste noir, le BIOS ne démarre pas. j'ai essayé plusieurs écrans et toujours écran noir, j'ai aussi essayé différent branchement (VGA, HDMI) sur la carte gfx ou la carte mère et rien ne s'affiche, je n'ai pas l'invite BIOS.

Quelqu'un peut il me renseigner sur ce qu'il est possible de faire pour régler le problème ??

Merci
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide matériel unité centrale Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH