Probleme carte mere asus z87-PLUS = bug son

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Infos et discussions matériels et périphériques Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ssk06

Nouveau membre
Nouveau membre


Inscrit le: 29 Sep 2013
Messages: 1

MessagePosté le: Dim Sep 29, 2013 16:29 Répondre en citant

bonjour,

Je viens de faire l'achat en pièce par pièce d'un ordinateur.

Je vous poste ci dessous ma configuration :

Western Digital WD Blue 3,5" - SATA III 6 Gb/s - 1 To (Caviar)
Gigabyte Radeon HD 7870 2 Go - OC (GV-R787OC-2GD)
Antec HCG Modulaire - 620W
Intel Core i5 4670K + Asus Z87-PLUS
G.Skill Kit Extreme3 2 x 4 Go PC12800 Sniper CAS 9
Sandisk Ultra Plus 7 mm - 128 Go
NZXT Phantom 410 - Noir / Orange

Mon problème étant le suivant : après installation complète de l'ordinateur, mise a jour windows updates faites, j'ai un problème de son génant ! quand je branche mon casque sur l'entrée de derrière seul l'oreillette droite fonctionne, quand je le branche sur la façade, seul l'oreillette gauche fonctionne. ( l'oreille ne fonctionnant pas grésille légèrement à chaque fois ).

J'ai utilisé le logiciel "asus ez updates" qui me prévient que je dois télecharger et installer : "z87-A_z87-PLUS DTS Update Pack" chose que j' éxecute, tout ce passe bien il télécharge et installe le pack via le logiciel, m'avertis par un message que tout cela c'est parfaitement déroulé et que je dois redémarrer mon ordinateur. suite a ça quand je reviens sur mon bureau et que je relance ez updates il me repropose de télécharger et d installer ce dts update pack .... et m'informe que celui ci n'est pas installer.

J'ai donc essayer de l'installer manuellement en le téléchargeant ici : http://www.asus.com/Motherboards/Z87...rt_Download_30 ( section "HOTFIX" )

j'extrais tout cela dans un même dossier et lance "asus_patch.exe" effectuant l'installation du driver audio etc.... je redémarre, et Asus Ez Updates m'informe que le pack n'est pas installer et me propose de le télécharger etc... le son ne marche toujours pas!

help svp :'(
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Infos et discussions matériels et périphériques Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH