Ecran Bleu démarrage à froid

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Infos et discussions matériels et périphériques Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MainStreetDio

P'tit Posteur
P'tit Posteur


Inscrit le: 23 Avr 2010
Messages: 2

MessagePosté le: Ven Avr 23, 2010 0:45 Répondre en citant

Bonsoir!


A chaque démarrage à froid de mon PC, il me fait l'écran bleu de la mort, au moment d'entrer de la session. Après 2-3 reboot, il démarre normalement et plus aucun écran bleu. A chaud il ne plante donc pas et je ne comprend pas.

Voici ma config actuel:

-AMD Phenom II X4 955 Black Edition 1
-Carte mère Gigabyte GA-790XTA-UD4
-RAM G.Skill Kit Extreme3 2 x 2 Go PC10600 Ripjaws CAS 7
-Alimentation Silverpower SP-SS500
-Sapphire Radeon HD 5850 1Go
-Disque dur Western Digital Caviar Black 500 Go - 32 Mo

Je précise que je suis sur Windows 7 64 et que c'est un PC que j'ai monté moi même.

Merci de m'aider.
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Rudy

Forcené
Forcené


Inscrit le: 01 Mar 2003
Messages: 797
Localisation: Ariège

MessagePosté le: Ven Juin 18, 2010 14:57 Répondre en citant

Il faut déterminer si c'est un problème de hardware à froid, ou un bug du système.

Essais de booter sur un Live CD Linux quelconque à froid.
Si ça fonctionne sans soucis, il y'a des chances que le pb viennent de ton Windows.

Tu dis que le crash intervient TOUJOURS au moment de l'ouverture de la session ? jamais avant le démarrage de Windows ? ... ça laisse penser que c'est bien un bug de ton Windows.

Dans le cas d'un bug de windows, tu peux tjrs essayer de booter sur le cd de windows pour lancer l'outil de récupération du système.
_________________
La patience est une vertu...que j'économise Wink
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger Voir les profils informatiques
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Infos et discussions matériels et périphériques Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH