Problème avec Internet Explorer (frame grise)

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Infos et discussions logiciels et OS Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ludovic.frandin

P'tit Posteur
P'tit Posteur


Inscrit le: 05 Fév 2010
Messages: 2

MessagePosté le: Ven Fév 05, 2010 19:36 Répondre en citant

Bonjour

J'ai un soucis avec Internet Explorer (version 7, sous Vista)

Depuis deux jours:

-je n'arrive plus à afficher la toolbar Google (même en l'activant via Affichage ---> Barre d'outils)

-et quand je demande l'ouverture d'une nouvelle fenêtre, voilà une copie d'écran de ce que ça me fait (apparition de cette frame grise à gauche):

http://i48.tinypic.com/2ltcox.jpg

J'appuie sur la croix pour l'enlever, mais j'aimerais corriger le problème

Je vous remercie
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Infos et discussions logiciels et OS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH