probleme de connexion

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide Internet et mise en place réseaux Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
pierre magnani céline

P'tit Posteur
P'tit Posteur


Inscrit le: 12 Aoû 2007
Messages: 3

MessagePosté le: Mer Sep 12, 2007 23:07 Répondre en citant

petit problème de connexion avec mon nouveau toshiba (vista).bien que le signal wifi assure que le réseau est capté, il est impossible de se connecter. L'ordinateur semble ne pas pouvoir accéder au réseau.une idée?
merci
Revenir en haut
Invisible Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Spikey

Modérateur WI
Modérateur WI


Inscrit le: 07 Déc 2004
Messages: 5500
Localisation: Nantes

MessagePosté le: Jeu Sep 13, 2007 6:46 Répondre en citant

Surement un bouton "association" ou équivalent à appuyer sur le modem-routeur (la box probablement) juste avant de tenter la connexion au réseau.
Cela permet au modem-routeur de savoir qu'il doit ajouter le prochain ordinateur qui va se connecter à la liste des périphériques autorisés à se connecter (et donc les ordinateurs non associés ne peuvent pas se connecter).
_________________
Spikey
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Voir les profils informatiques
Joss34

Habitué
Habitué


Inscrit le: 04 Sep 2007
Messages: 185
Localisation: Massy

MessagePosté le: Jeu Sep 13, 2007 11:07 Répondre en citant

Salut!

Si tu nous disais déjà à quelle box tu désire te connecter, (wanadoo?)
_________________

Apple MacBook Pro 15" Intel Core i5 2.53Ghz || 8Go DDR3 || 500Go DD || NVIDIA GeForce GT 330M avec 256 Mo
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger Voir les profils informatiques
bambi

Technicien WI
Technicien WI


Inscrit le: 30 Avr 2002
Messages: 6538
Localisation: à Proximatif

MessagePosté le: Jeu Sep 13, 2007 11:43 Répondre en citant

Mauvais forum: pour un modo à déplacer. Wink

pierre magnani céline, merci de faire attention aux choix du forum pour poser vos quesitons.
Revenir en haut
Invisible Voir le profil de l'utilisateur Envoyer un message privé Voir les profils informatiques
ilou

Modérateur WI
Modérateur WI


Inscrit le: 04 Déc 2002
Messages: 3213
Localisation: Nord, Avesnois profond :(( yapadsoleil !

MessagePosté le: Jeu Sep 13, 2007 14:26 Répondre en citant

Voila, déplacé dans le forum adéquat Wink
_________________
Good Evening, this is the intergalactic operator, can I help You ?
Revenir en haut
Déconnecté Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger Voir les profils informatiques
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Aide Internet et mise en place réseaux Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH