Vulnérabilités multiples dans les antivirus F-Secure

 
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Virus et sécurité Version imprimable
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
deviltaz49

Technicien WI
Technicien WI


Inscrit le: 06 Avr 2004
Messages: 3455
Localisation: Sur la banquise avec les manchots

MessagePosté le: Jeu Jan 26, 2006 12:20 Répondre en citant

Vulnérabilités multiples dans les antivirus F-Secure

Source : www.secuser.com

RESUME :
Deux vulnérabilités dont une de niveau critique ont été découvertes dans les antivirus de l'éditeur F-Secure. La faille critique permet à un individu malveillant de prendre le contrôle à distance de l'ordinateur de sa victime ou à un virus de s'exécuter automatiquement lors de l'analyse d'un fichier piégé compressé au format ZIP.

LOGICIELS CONCERNES :
F-Secure Anti-Virus 2006
F-Secure Anti-Virus 2005
F-Secure Anti-Virus 2004
F-Secure Internet Security 2006
F-Secure Internet Security 2005
F-Secure Internet Security 2004
F-Secure Anti-Virus for Firewalls version 6.20 et antérieures
F-Secure Anti-Virus for Workstation version 5.44 et antérieures
F-Secure Anti-Virus for Windows Servers version 5.52 et antérieures
F-Secure Anti-Virus for Citrix Servers version 5.52
F-Secure Anti-Virus for MIMEsweeper version 5.61 et antérieures
F-Secure Anti-Virus Client Security version 6.01 et antérieures
F-Secure Anti-Virus for MS Exchange version 6.40 et antérieures
F-Secure Internet Gatekeeper version 6.42 et antérieures
Solutions based on F-Secure Personal Express version 6.20 et antérieures
F-Secure Anti-Virus for Linux Workstations version 4.52 et antérieures
F-Secure Anti-Virus for Linux Servers version 4.64 et antérieures
F-Secure Anti-Virus for Linux Gateways version 4.64 et antérieures
F-Secure Anti-Virus for Samba Servers version 4.62
F-Secure Anti-Virus Linux Client Security 5.11 et antérieures
F-Secure Anti-Virus Linux Server Security 5.11 et antérieures
F-Secure Internet Gatekeeper for Linux 2.14 et antérieures

CORRECTIF :
Les utilisateurs concernés doivent immédiatement appliquer le correctif correspondant à leur version du logiciel en le téléchargeant sur le site de l'éditeur. Dans le cas des produits F-Secure Anti-Virus, Internet Security et Personal Express, le correctif a été installé automatiquement dès sa disponibilité lors d'une connexion à Internet.
Revenir en haut
Invisible Voir le profil de l'utilisateur Envoyer un message privé Voir les profils informatiques
Montrer les messages depuis:    Voir le sujet précédent :: Voir le sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Forums World-Informatique.com Index du Forum -> Virus et sécurité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group   -   Traduction par : phpBB-fr.com
Hébergement offert par OVH